MEASURING INSTRUMENTS CATALOG No.E2016
364/682

F-23FMitutoyo operates a policy of continuous improvement that aims to provide the customer with the benet of the latest technological advances.Therefore the company reserves the right to change any or all aspects of any product specication without notice.Dial IndicatorsComparison measuring instruments which ensure high quality, high accuracy and reliability.An inspection certicate is supplied as standard. Refer to page X for details.• Standard 0.001mm and 0.005mm graduation dial indicators having a bezel with an outside diameter of ø57mm. All types come with limit markers and a bezel clamp.• The outer clamp and lifting lever (optional) can be attached to either the right or left side. These parts can be easily installed and removed without tools.• Secure adhesion between the bezel and crystal as well as the use of an O-ring prevents water or oil penetration. • The spindle is made of high-strength quench-hardened stainless steel which resists arduous use.• A carbide contact point is used.• A special alloy is used for the sector gears to provide improved wear resistance. • The indicator uses jeweled bearings, providing excellent indication sensitivity and durability. • Application of a hard coating on the surface of the crystal makes the gauge highly scratch- and chemical-resistant. SERIES 2 — Standard Type, 0.001mm & 0.005mm Graduation2109S-10 Shockproof type Jeweled bearing type2110S-10 Double scale spacing type Shockproof type Jeweled bearing type2113S-10 Shockproof type Jeweled bearing type2124S-10 Jeweled bearing2119S-10 Jeweled bearing2118S-10 Jeweled bearingContinuous scale 90100Continuous scale90100Continuous scale 90100Balanced scale10100Balanced scale10100Balanced scale 10100Graduation: 0.001mm, Measuring range: 1mmGraduation: 0.001mm, Measuring range: 5mmGraduation: 0.001mm, Measuring range: 5mmGraduation: 0.005mm, Measuring range: 5mmGraduation: 0.001mm, Measuring range: 1mmGraduation: 0.001mm, Measuring range: 2mm2109S-10

元のページ 

page 364

※このページを正しく表示するにはFlashPlayer10.2以上が必要です